Copied to clipboard
  • Dave Woestenborghs 3022 karma points
    Sep 13, 2010 @ 16:54
    Dave Woestenborghs
    0

    PeterD.Compress not working after upgrade to 4.5.2

    The compression component doesn't work anymore after upgrade to 4.5.2

     

    Anybody else have this problem ?

  • Peter Dijksterhuis1720 karma points
    Sep 13, 2010 @ 16:58
    Peter Dijksterhuis
    0

    You really shouldn't use it with 4.5.2

    4.5.x has clientdependency built in (which behaves the same as peterd.compress) so you really should use that.

    Peter

     

Please Sign in or register to post replies

Write your reply to:

Draft
Our.umbraco.org is the community mothership for Umbraco, the open source asp.net cms. With a friendly forum for all your questions, a comprehensive documentation and a ton of packages from the community.